<!DOCTYPE html>
<html lang="ru">
<head><meta data-config="{&quot;money_with_currency_format&quot;:{&quot;delimiter&quot;:&quot;&quot;,&quot;separator&quot;:&quot;.&quot;,&quot;format&quot;:&quot;%n %u&quot;,&quot;unit&quot;:&quot;руб&quot;,&quot;show_price_without_cents&quot;:0},&quot;currency_code&quot;:&quot;RUR&quot;,&quot;facebook&quot;:{&quot;pixelActive&quot;:false,&quot;currency_code&quot;:&quot;RUB&quot;,&quot;use_variants&quot;:null},&quot;vk&quot;:{&quot;pixel_active&quot;:null,&quot;price_list_id&quot;:null},&quot;new_ya_metrika&quot;:true,&quot;ecommerce_data_container&quot;:&quot;dataLayer&quot;,&quot;common_js_version&quot;:null,&quot;vue_ui_version&quot;:null,&quot;feedback_captcha_enabled&quot;:null,&quot;account_id&quot;:1047822,&quot;hide_items_out_of_stock&quot;:false,&quot;forbid_order_over_existing&quot;:false,&quot;minimum_items_price&quot;:15000,&quot;enable_comparison&quot;:true,&quot;locale&quot;:&quot;ru&quot;,&quot;client_group&quot;:null,&quot;consent_to_personal_data&quot;:{&quot;active&quot;:true,&quot;obligatory&quot;:true,&quot;description&quot;:&quot;\u003cp\u003eНастоящим подтверждаю, что я ознакомлен и согласен с условиями \u003ca href=\&quot;javascript:;\&quot; data-popup=\&quot;agree\&quot;\u003eоферты и политики конфиденциальности\u003c/a\u003e.\u003c/p\u003e&quot;},&quot;recaptcha_key&quot;:&quot;6Lc0T0YUAAAAAAVNiH-_bnSC4E-YHMFTeYOqZyRx&quot;,&quot;checkout_float_order_content_block&quot;:false,&quot;sber_id_app_id&quot;:&quot;5b5a3c11-72e5-4871-8649-4cdbab3ba9a4&quot;}" name="shop-config" content="" /><meta name='js-evnvironment' content='production' /><meta name='default-locale' content='ru' /><meta name='insales-redefined-api-methods' content="[]" />
        <!--InsalesCounter -->
        <script type="text/javascript">
        if (typeof(__id) == 'undefined') {
          var __id=1047822;

          (function() {
            var ic = document.createElement('script'); ic.type = 'text/javascript'; ic.async = true;
            ic.src = '/javascripts/insales_counter.js?5';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ic, s);
          })();
        }
        </script>
        <!-- /InsalesCounter -->

<title>Стройматериалы в интернет-магазине Гидро Эксперт, купить с доставкой по Москве</title>
<meta name="description" content="Товары для строительства и ремонта оптом и в розницу. Быстрая доставка со склада по Москве и МО. Скидки за объем. Звоните">
<meta name="keywords" content="">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="shortcut icon" type="image/x-icon" href="https://assets3.insales.ru/assets/1/1815/1746711/v_1629811962/favicon.ico">
<meta name="viewport" content="width=device-width">
<meta property="og:title" content="Стройматериалы в интернет-магазине Гидро Эксперт, купить с доставкой по Москве">
<meta property="og:type" content="website">
<meta property="og:image" content="https://assets3.insales.ru/assets/1/1815/1746711/1629811962/logo_x2.png">
<meta property="og:description" content="Товары для строительства и ремонта оптом и в розницу. Быстрая доставка со склада по Москве и МО. Скидки за объем. Звоните">
<meta property="og:url" content="https://gidro-expert.ru">
<meta property="og:site_name" content="Гидро Эксперт">

  

  <link rel="canonical" href="https://gidro-expert.ru">



<meta name="google" content="nositelinkssearchbox">
  <link href="https://assets3.insales.ru/assets/1/1815/1746711/1629811962/theme-base.css" rel="preload" as="style">
<link href="https://assets3.insales.ru/assets/1/1815/1746711/1629811962/theme-base.css" rel="stylesheet">

 






<link href="https://assets3.insales.ru/assets/1/1815/1746711/1629811962/custom.css" rel="preload" as="style">
<link href="https://assets3.insales.ru/assets/1/1815/1746711/1629811962/custom.css" rel="stylesheet">  
</head>

<body class="templateIndex mobile-bar-inside as-default-theme category-mode-false cata-grid-4 lazy-loading-img" data-incart="">      <!-- Yandex.Metrika counter -->
      <script type="text/javascript" >
       (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
       m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
       (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

       ym(83198050, "init", {
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true,
            ecommerce:"dataLayer"
       });
      </script>
      <script type="text/javascript">
      window.dataLayer = window.dataLayer || [];
      window.dataLayer.push({});
      </script>
      <noscript><div><img src="https://mc.yandex.ru/watch/83198050" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      <!-- /Yandex.Metrika counter -->
 
  <div class="boxed-wrapper mode-color" data-cart-style="sidebar" data-redirect="false" data-ajax-cart="false"> 
    <div id="page-body" class="wide">  
      <div class="header-department">
      <div id="shopify-section-header" class="shopify-section">
        <header class="header-content" data-stick="true" data-stickymobile="false">
          <div class="header-container layout-boxed style-1" data-style="1">
 
            <div class="header-main">
              <div class="container">
                <div class="table-row">
                  
                  
                  <div class="navbar navbar-responsive-menu d-lg-none">
                    <div class="responsive-menu"> <span class="bar"></span> <span class="bar"></span> <span class="bar"></span> </div>
                  </div>
                   
                  
                  <div class="header-logo"><img class="lazyload" src="https://assets3.insales.ru/assets/1/1815/1746711/1629811962/logo_x2.png" alt="" title=" "> </div>
                  
                
                  
                  <div class="searchbox d-none d-lg-block"> 
                  
                    <div class="mobile-contacts">
                     <div class="phone"><a  href="tel:+74993808404" class="icon-phone js-ct-header-phone"><span>+74993808404</span></a>
                        
                      </div>
                    <div class="email"><a href="mailto:info@gidro-expert.ru" class="icon-mail"><span>info@gidro-expert.ru</span></a> </div>
                    </div>                    
                    <form id="search" class="navbar-form search" action="/search" method="get">
                   	  
                      <input id="bc-product-search" type="text" name="q" class="form-control bc-product-search js-ajax-input"  placeholder="Поиск товаров" autocomplete="off" data-local="ru" data-id="1047822">
                      <button type="submit" class="search-icon"> <span> <i class="demo-icon icon-electro-search-icon"></i> </span> </button>
                   
                    </form> 
                    
                     <div class="ajax_search-container js-ajax-container">
        <ul class="ajax_search-wrapper js-ajax-wrapper"></ul>
      </div>
                    
                   
                    
                    
                  </div>
                     <div class="header-contacts">
                     <div class="phone"><a href="tel:+74993808404" class="icon-phone">+74993808404</a>   
                                   
                     </div>
                       <div class="email"><a href="mailto:info@gidro-expert.ru" class="icon-mail js-ct-header-email">info@gidro-expert.ru</a></div>
                  </div>
                  <div class="header-icons">
                    <ul class="list-inline">
                      
                      <li class="compare-target"> <a href="/compares" class="num-items-in-compare show-compare" title="Сравнение товаров"> <span class="compare-icon"> <i class="demo-icon icon-electro-compare-icon"></i> <span class="number js-compare-count">0</span> </span> </a> </li> 
                      <li class="top-cart-holder"> 
                        <div class="cart-target"> <a href="/cart_items" class="basket cart-toggle" title="Корзина"> <i class="demo-icon icon-electro-cart-icon"></i> <span class="number"><span class="n-item js-cart-totalAmount">0</span><span class="money js-cart-totalPrice">0 </span> <span class="rouble"><span>руб</span></span></span> </a> 
                        
                          <div class="cart-min-order">Мин. сумма заказа: 15 000&nbsp;&nbsp;<span class="rouble"><span>руб</span></span></div>
                        
                        </div>
                        
                      </li>
                    </ul>
                  </div>
                </div>
                
                
           
                
              </div>
            </div>
            
            <div class="header_navigation">
              <div class="container">
                
                <div class="row nav_wrapper">
                
                  <div class="col-24 col-lg-3 col-md-12 main-menu_col">
                  
                    <div class="mainmenu_wrapper">
                      <div class="mainmenu_btn js-mainmenu-toggler demo-icon icon-th-list-1"><span>Каталог товаров</span></div>
                    </div>
                    
                    <div class="mainmenu">
                     
                    <ul class="mainmenu_list">
                     
                               
                                <li class="mainmenu_item mainmenu_item--lvl_1">
                                  <div class="mainmenu_item__link"> 
                                      <a href="/collection/gidroizolyatsiya" class="mainmenu_item__link-item "> <span>Гидроизоляция</span> </a> 
                                      <span class="toggler js-open"></span>
                                  </div>
                                   
                                    <ul class="mainmenu_item__dd mainmenu_item__dd--lvl-1  drop-2col">
                                    
                                        
                                           <li class="mainmenu_item mainmenu_item--lvl_2">
                                              <div class="mainmenu_item__link"> 
                                                  <a href="/collection/gidroshponka" class="mainmenu_item__link-item "> <span>Гидрошпонка</span> </a> 
                                                  
                                              </div>
                                               
                                             </li>      
                                        
                                           <li class="mainmenu_item mainmenu_item--lvl_2">
                                              <div class="mainmenu_item__link"> 
                                                  <a href="/collection/bentonitovyy-shnur" class="mainmenu_item__link-item "> <span>Бентонитовый шнур</span> </a> 
                                                  
                                              </div>
                                               
                                             </li>      
                                        
                                           <li class="mainmenu_item mainmenu_item--lvl_2">
                                              <div class="mainmenu_item__link"> 
                                                  <a href="/collection/naplavlyaemaya-gidroizolyatsiya" class="mainmenu_item__link-item "> <span>Наплавляемая гидроизоляция</span> </a> 
                                                  
                                              </div>
                                               
                                             </li>      
                                        
                                           <li class="mainmenu_item mainmenu_item--lvl_2">
                                              <div class="mainmenu_item__link"> 
                                                  <a href="/collection/gernitovyy-shnur" class="mainmenu_item__link-item "> <span>Гернитовый шнур</span> </a> 
                                                  
                                              </div>
                                               
                                             </li>      
                                        
                                           <li class="mainmenu_item mainmenu_item--lvl_2">
                                              <div class="mainmenu_item__link"> 
                                                  <a href="/collection/bitumnaya-mastika" class="mainmenu_item__link-item "> <span>Битумная мастика</span> </a> 
                                                  <span class="toggler js-open"></span>
                                              </div>
                                               
                                                <ul class="mainmenu_item__dd mainmenu_item__dd--lvl-2 ">

                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/kist-dlya-mastiki" class="mainmenu_item__link-item "><span>Кисть для мастики</span> </a>
                                                      </li>       
                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/valik-dlya-mastiki-bitumnoy" class="mainmenu_item__link-item "><span>Валик для мастики битумной</span> </a>
                                                      </li>       
                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/rastvoritel-dlya-bitumnoy-mastiki" class="mainmenu_item__link-item "><span>Растворитель для битумной мастики</span> </a>
                                                      </li>       
                                                    

                                                </ul>
                                               
                                             </li>      
                                        
                                           <li class="mainmenu_item mainmenu_item--lvl_2">
                                              <div class="mainmenu_item__link"> 
                                                  <a href="/collection/bitumnyy-praymer" class="mainmenu_item__link-item "> <span>Битумный праймер</span> </a> 
                                                  
                                              </div>
                                               
                                             </li>      
                                        
                                           <li class="mainmenu_item mainmenu_item--lvl_2">
                                              <div class="mainmenu_item__link"> 
                                                  <a href="/collection/obmazochnaya-gidroizolyatsiya" class="mainmenu_item__link-item "> <span>Обмазочная гидроизоляция</span> </a> 
                                                  <span class="toggler js-open"></span>
                                              </div>
                                               
                                                <ul class="mainmenu_item__dd mainmenu_item__dd--lvl-2 ">

                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/obmazochnaya-gidroizolyatsiya-na-tsementnoy-osnove" class="mainmenu_item__link-item "><span>Обмазочная гидроизоляция на цементной основе</span> </a>
                                                      </li>       
                                                    

                                                </ul>
                                               
                                             </li>      
                                        
                                           <li class="mainmenu_item mainmenu_item--lvl_2">
                                              <div class="mainmenu_item__link"> 
                                                  <a href="/collection/zhidkaya-gidroizolyatsiya" class="mainmenu_item__link-item "> <span>Жидкая гидроизоляция</span> </a> 
                                                  
                                              </div>
                                               
                                             </li>      
                                        
                                           <li class="mainmenu_item mainmenu_item--lvl_2">
                                              <div class="mainmenu_item__link"> 
                                                  <a href="/collection/gidroizolyatsionnaya-lenta" class="mainmenu_item__link-item "> <span>Гидроизоляционная лента</span> </a> 
                                                  
                                              </div>
                                               
                                             </li>      
                                        
                                           <li class="mainmenu_item mainmenu_item--lvl_2">
                                              <div class="mainmenu_item__link"> 
                                                  <a href="/collection/gidroplomba" class="mainmenu_item__link-item "> <span>Гидропломба</span> </a> 
                                                  
                                              </div>
                                               
                                             </li>      
                                        
                                           <li class="mainmenu_item mainmenu_item--lvl_2">
                                              <div class="mainmenu_item__link"> 
                                                  <a href="/collection/deformatsionnyy-shov" class="mainmenu_item__link-item "> <span>Деформационный шов</span> </a> 
                                                  <span class="toggler js-open"></span>
                                              </div>
                                               
                                                <ul class="mainmenu_item__dd mainmenu_item__dd--lvl-2 ">

                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/germetik-dlya-deformatsionnyh-shvov" class="mainmenu_item__link-item "><span>Герметик для деформационных швов</span> </a>
                                                      </li>       
                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/deformatsionnye-shvy-gidrokontur" class="mainmenu_item__link-item "><span>Деформационные швы Гидроконтур</span> </a>
                                                      </li>       
                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/kompensatsionnyy-profil-dlya-deformatsionnyh-shvov" class="mainmenu_item__link-item "><span>Компенсационный профиль для деформационных швов</span> </a>
                                                      </li>       
                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/deformatsionnyy-shov-dlya-plitki" class="mainmenu_item__link-item "><span>Деформационный шов для плитки</span> </a>
                                                      </li>       
                                                    

                                                </ul>
                                               
                                             </li>      
                                        
                                           <li class="mainmenu_item mainmenu_item--lvl_2">
                                              <div class="mainmenu_item__link"> 
                                                  <a href="/collection/inektsionnaya-gidroizolyatsiya" class="mainmenu_item__link-item "> <span>Инъекционная гидроизоляция</span> </a> 
                                                  <span class="toggler js-open"></span>
                                              </div>
                                               
                                                <ul class="mainmenu_item__dd mainmenu_item__dd--lvl-2 ">

                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/shtutsery-i-komplektuyuschie" class="mainmenu_item__link-item "><span>Штуцеры и комплектующие</span> </a>
                                                      </li>       
                                                    

                                                </ul>
                                               
                                             </li>      
                                        
                                           <li class="mainmenu_item mainmenu_item--lvl_2">
                                              <div class="mainmenu_item__link"> 
                                                  <a href="/collection/nabuhayuschiy-rezinovyy-profil" class="mainmenu_item__link-item "> <span>Набухающий резиновый профиль</span> </a> 
                                                  
                                              </div>
                                               
                                             </li>      
                                        
                                           <li class="mainmenu_item mainmenu_item--lvl_2">
                                              <div class="mainmenu_item__link"> 
                                                  <a href="/collection/pronikayuschaya-gidroizolyatsiya" class="mainmenu_item__link-item "> <span>Проникающая гидроизоляция</span> </a> 
                                                  
                                              </div>
                                               
                                             </li>      
                                        
                                           <li class="mainmenu_item mainmenu_item--lvl_2">
                                              <div class="mainmenu_item__link"> 
                                                  <a href="/collection/gidroizolyatsionnye-plenki" class="mainmenu_item__link-item "> <span>Гидроизоляционные пленки</span> </a> 
                                                  
                                              </div>
                                               
                                             </li>      
                                        
                                           <li class="mainmenu_item mainmenu_item--lvl_2">
                                              <div class="mainmenu_item__link"> 
                                                  <a href="/collection/germetiziruyuschaya-lenta" class="mainmenu_item__link-item "> <span>Герметизирующая лента</span> </a> 
                                                  
                                              </div>
                                               
                                             </li>      
                                        
                                           <li class="mainmenu_item mainmenu_item--lvl_2">
                                              <div class="mainmenu_item__link"> 
                                                  <a href="/collection/akvastop-diskluder" class="mainmenu_item__link-item "> <span>Аквастоп Дисклудер</span> </a> 
                                                  
                                              </div>
                                               
                                             </li>      
                                        
                                           <li class="mainmenu_item mainmenu_item--lvl_2">
                                              <div class="mainmenu_item__link"> 
                                                  <a href="/collection/sistema-inzhekto" class="mainmenu_item__link-item "> <span>Система Инжекто</span> </a> 
                                                  
                                              </div>
                                               
                                             </li>      
                                        
                                           <li class="mainmenu_item mainmenu_item--lvl_2">
                                              <div class="mainmenu_item__link"> 
                                                  <a href="/collection/profilnye-uplotneniya-svg-yolochka" class="mainmenu_item__link-item "> <span>Профильные уплотнения СВГ, Ёлочка</span> </a> 
                                                  
                                              </div>
                                               
                                             </li>      
                                        
                                           <li class="mainmenu_item mainmenu_item--lvl_2">
                                              <div class="mainmenu_item__link"> 
                                                  <a href="/collection/podkladochnyy-kover" class="mainmenu_item__link-item "> <span>Подкладочный ковер</span> </a> 
                                                  
                                              </div>
                                               
                                             </li>      
                                        
                                           <li class="mainmenu_item mainmenu_item--lvl_2">
                                              <div class="mainmenu_item__link"> 
                                                  <a href="/collection/gidroizolyatsionnaya-membrana" class="mainmenu_item__link-item "> <span>Гидроизоляционная мембрана</span> </a> 
                                                  <span class="toggler js-open"></span>
                                              </div>
                                               
                                                <ul class="mainmenu_item__dd mainmenu_item__dd--lvl-2 ">

                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/pvh-membrany" class="mainmenu_item__link-item "><span>ПВХ мембраны</span> </a>
                                                      </li>       
                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/tpo-membrany" class="mainmenu_item__link-item "><span>ТПО мембраны</span> </a>
                                                      </li>       
                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/epdm-membrany" class="mainmenu_item__link-item "><span>ЭПДМ мембраны</span> </a>
                                                      </li>       
                                                    

                                                </ul>
                                               
                                             </li>      
                                        
                                           <li class="mainmenu_item mainmenu_item--lvl_2">
                                              <div class="mainmenu_item__link"> 
                                                  <a href="/collection/gidroizolyatsionnye-smesi" class="mainmenu_item__link-item "> <span>Гидроизоляционные смеси</span> </a> 
                                                  
                                              </div>
                                               
                                             </li>      
                                        
                                    
                                    </ul>
                                   
                                 </li> 
                              
                               
                                <li class="mainmenu_item mainmenu_item--lvl_1">
                                  <div class="mainmenu_item__link"> 
                                      <a href="/collection/stroitelnye-tenty" class="mainmenu_item__link-item "> <span>Строительные тенты</span> </a> 
                                      <span class="toggler js-open"></span>
                                  </div>
                                   
                                    <ul class="mainmenu_item__dd mainmenu_item__dd--lvl-1 ">
                                    
                                        
                                           <li class="mainmenu_item mainmenu_item--lvl_2">
                                              <div class="mainmenu_item__link"> 
                                                  <a href="/collection/tent-pvh" class="mainmenu_item__link-item "> <span>Тент ПВХ</span> </a> 
                                                  <span class="toggler js-open"></span>
                                              </div>
                                               
                                                <ul class="mainmenu_item__dd mainmenu_item__dd--lvl-2 ">

                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/tent-pvh-4h6" class="mainmenu_item__link-item "><span>Тент ПВХ 4х6</span> </a>
                                                      </li>       
                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/tent-pvh-10h10" class="mainmenu_item__link-item "><span>Тент ПВХ 10х10</span> </a>
                                                      </li>       
                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/tent-pvh-650-g" class="mainmenu_item__link-item "><span>Тент ПВХ 650 г</span> </a>
                                                      </li>       
                                                    

                                                </ul>
                                               
                                             </li>      
                                        
                                           <li class="mainmenu_item mainmenu_item--lvl_2">
                                              <div class="mainmenu_item__link"> 
                                                  <a href="/collection/tent-tarpaulin" class="mainmenu_item__link-item "> <span>Тент Тарпаулин</span> </a> 
                                                  <span class="toggler js-open"></span>
                                              </div>
                                               
                                                <ul class="mainmenu_item__dd mainmenu_item__dd--lvl-2 ">

                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/tent-tarpaulin-2h3" class="mainmenu_item__link-item "><span>Тент Тарпаулин 2х3</span> </a>
                                                      </li>       
                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/tent-tarpaulin-4h6" class="mainmenu_item__link-item "><span>Тент Тарпаулин 4х6</span> </a>
                                                      </li>       
                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/tent-tarpaulin-3h4" class="mainmenu_item__link-item "><span>Тент Тарпаулин 3х4</span> </a>
                                                      </li>       
                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/tent-tarpaulin-5h6" class="mainmenu_item__link-item "><span>Тент Тарпаулин 5х6</span> </a>
                                                      </li>       
                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/tent-tarpaulin-10h15" class="mainmenu_item__link-item "><span>Тент Тарпаулин 10х15</span> </a>
                                                      </li>       
                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/tent-tarpaulin-20h20" class="mainmenu_item__link-item "><span>Тент Тарпаулин 20х20</span> </a>
                                                      </li>       
                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/tent-tarpaulin-3h5" class="mainmenu_item__link-item "><span>Тент Тарпаулин 3х5</span> </a>
                                                      </li>       
                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/tent-tarpaulin-6h8" class="mainmenu_item__link-item "><span>Тент Тарпаулин 6х8</span> </a>
                                                      </li>       
                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/tent-tarpaulin-15x15" class="mainmenu_item__link-item "><span>Тент Тарпаулин 15x15</span> </a>
                                                      </li>       
                                                    

                                                </ul>
                                               
                                             </li>      
                                        
                                           <li class="mainmenu_item mainmenu_item--lvl_2">
                                              <div class="mainmenu_item__link"> 
                                                  <a href="/collection/brezent" class="mainmenu_item__link-item "> <span>Брезент</span> </a> 
                                                  <span class="toggler js-open"></span>
                                              </div>
                                               
                                                <ul class="mainmenu_item__dd mainmenu_item__dd--lvl-2 ">

                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/brezent-ogneupornyy" class="mainmenu_item__link-item "><span>Брезент огнеупорный</span> </a>
                                                      </li>       
                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/brezent-vodoottalkivayuschiy" class="mainmenu_item__link-item "><span>Брезент водоотталкивающий</span> </a>
                                                      </li>       
                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/brezent-12-12" class="mainmenu_item__link-item "><span>Брезент 12 12</span> </a>
                                                      </li>       
                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/brezent-2-na-2" class="mainmenu_item__link-item "><span>Брезент 2 на 2</span> </a>
                                                      </li>       
                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/brezent-3h3" class="mainmenu_item__link-item "><span>Брезент 3х3</span> </a>
                                                      </li>       
                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/brezent-4h6" class="mainmenu_item__link-item "><span>Брезент 4х6</span> </a>
                                                      </li>       
                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/brezent-5-na-25" class="mainmenu_item__link-item "><span>Брезент 5 на 25</span> </a>
                                                      </li>       
                                                    
                                                      <li class="mainmenu_item main menu_item--lvl_2"> 
                                                        <a href="/collection/brezent-4-4" class="mainmenu_item__link-item "><span>Брезент 4 4</span> </a>
                                                      </li>       
                                                    

                                                </ul>
                                               
                                             </li>      
                                        
                                           <li class="mainmenu_item mainmenu_item--lvl_2">
                                              <div class="mainmenu_item__link"> 
                                                  <a href="/collection/tent-oksford-oxford" class="mainmenu_item__link-item "> <span>Тент Оксфорд (Oxford)</span> </a> 
                                                  
                                              </div>
                                               
                                             </li>      
                                        
                                    
                                    </ul>
                                   
                                 </li> 
                               
                    
                    </ul>
                   
                    </div>
                  
                  
                  </div>
                  <div class="col-24 col-lg-9 col-md-12 col-sm-12 col-12 static-menu_col">
                  
                   <ul class="sidemenu">
                              
                     			<li class="sidemenu_item"><a class="sidemenu_item__link" href="/collection/all">Каталог</a></li>
                     		
                     			<li class="sidemenu_item"><a class="sidemenu_item__link" href="/page/about-us">О компании</a></li>
                     		
                     			<li class="sidemenu_item"><a class="sidemenu_item__link" href="/page/contacts">Контакты</a></li>
                     		
                     			<li class="sidemenu_item"><a class="sidemenu_item__link" href="/page/payment">Оплата</a></li>
                     		
                     			<li class="sidemenu_item"><a class="sidemenu_item__link" href="/page/delivery">Доставка</a></li>
                     		
                   </ul>
                  
                  
                  </div>
                </div>
                
                
                
         
                
                
                
              </div>
            </div> 
          </div> 
        </header>
      </div>
 
    </div> 
      <div id="body-content" class="">
        <div id="main-content">
          <div class="main-content">
            <div id="home-main-content">   
  <div class="container">
<div class="page-content index-content">
  <div class="editor"><h1>Интернет-магазин строительных материалов&nbsp;</h1></div>
</div>
</div> 
  



<div class="bg-grey box-products box-products-tab">
  <div class="container">
  
  
<div class="tabs-group">
  <ul class="nav nav-tabs tabs-links" role="tablist">
    
      
      	<li class="nav-item item"><a class="nav-link" href="javascript:;" data-href="index-tab-19134592">Топ продаж</a></li>
      
    
      
      	<li class="nav-item item"><a class="nav-link" href="javascript:;" data-href="index-tab-19134596">Рекомендуемые</a></li>
      
    
  </ul>
  <div class="tab-content">
    
      
    <div role="tabpanel" class="tab-pane" id="index-tab-19134592">
    
       <div class="row row10 products-grid">
       
                             
                                <div class="col-6 col-sm-6 col-md-4 col-lg-3 col-xl-2 col-wrap"><div class="product-grid-item mode-view-item">
 
 



 
 

                          <div class="product-wrapper  effect-overlay" data-pid="428323925" data-prod-id="251178160">
						
						

                            <div class="product-head">
                           
                              <div class="product-image">
                                <div class="product-group-vendor-name">
                                  <div class="product-vendor">Аквастоп </div>
                                  <div class="h5 product-name balance-true"><a href="/product/gidroshponka-pvh-p-akvastop-hvn-120-hvs-120-2-h-d4">Гидрошпонка Аквастоп ХВН 120</a></div>
                                </div>
                                <div class="featured-img product-ratio-false"> <a href="/product/gidroshponka-pvh-p-akvastop-hvn-120-hvs-120-2-h-d4"> 
                                  
                                  
                                  
                                  
                                <span class="image-lazysize"  style="position:relative;padding-top:91.66666666666667%;">
                                  
                                  
                                  
                                  <img src="https://assets3.insales.ru/assets/1/1815/1746711/1629811962/blank.png" itemprop="image" class="lazyload featured-image front img-lazy blur-up auto-crop-false" data-src="https://static-sl.insales.ru/r/ET5Ae-sF6ic/fit/200/200/ce/1/plain/images/products/1/1572/447522340/medium_xvn_120.jpg@webp" alt="">
                                  
                                </span>
                                  
                                  
<span class="product-label"> 
  
    
  
</span>

                                  
                                  
                                  </a> </div>
                                
                          
                              </div>
                            </div>
                            <div class="product-content">
                              <div class="pc-inner">
                                <div class="price-cart-wrapper"> 
                                 
                                  <div class="product-price notranslate"> 
                                    <div class="sku">Артикул: 8203</div>
                                   
                                           <span class="money">608.94  <span class="rouble"><span>руб</span></span> <span class="unit"> / пог. м.</span></span>
                                
                                  </div>
                                  
                                
                      <div class="product-add-cart"> 
                      
                          
                           <form action="/cart_items" method="post" data-prod-id="251178160">
                              <input type="hidden" data-variant-id name="variant_id" value="428323925">
                              <input type="hidden" name="quantity" value="1">  
                         	  <button type="submit" class="btn-add-cart add-to-cart" title="Добавить в корзину"  data-item-add><span class="demo-icon icon-electro-add-to-cart-icon"></span></button>
                            </form> 
                          
                          
                        </div>          
                                   
                                </div>
                          		
                                <div class="product-button user-tool-links">
                                  <button type="button" class="add-to-compare add-product-compare demo-icon icon-electro-compare-icon" title="Добавить к сравнению" data-compare="251178160" data-compare-add="251178160">К сравнению</button> 
 
 
                                </div> 
                                
                              </div>
                            </div>
                          </div>
                       





 </div></div>
                             
                              
                             
                                <div class="col-6 col-sm-6 col-md-4 col-lg-3 col-xl-2 col-wrap"><div class="product-grid-item mode-view-item">
 
 



 
 

                          <div class="product-wrapper  effect-overlay" data-pid="428325776" data-prod-id="251179764">
						
						

                            <div class="product-head">
                           
                              <div class="product-image">
                                <div class="product-group-vendor-name">
                                  <div class="product-vendor"> </div>
                                  <div class="h5 product-name balance-true"><a href="/product/tent-tarpaulin-uteplennyy-120-gm2">Тент Тарпаулин утепленный 120 г/м2</a></div>
                                </div>
                                <div class="featured-img product-ratio-false"> <a href="/product/tent-tarpaulin-uteplennyy-120-gm2"> 
                                  
                                  
                                  
                                  
                                <span class="image-lazysize"  style="position:relative;padding-top:91.66666666666667%;">
                                  
                                  
                                  
                                  <img src="https://assets3.insales.ru/assets/1/1815/1746711/1629811962/blank.png" itemprop="image" class="lazyload featured-image front img-lazy blur-up auto-crop-false" data-src="https://static-sl.insales.ru/r/sJ2KRjtbBVo/fit/200/200/ce/1/plain/images/products/1/5820/447526588/medium_tent-tarpaulin-uteplennyy-zelenyy-120-g-m2-10x20-m_1.jpg@webp" alt="">
                                  
                                </span>
                                  
                                  
<span class="product-label"> 
  
    
  
</span>

                                  
                                  
                                  </a> </div>
                                
                          
                              </div>
                            </div>
                            <div class="product-content">
                              <div class="pc-inner">
                                <div class="price-cart-wrapper"> 
                                 
                                  <div class="product-price notranslate"> 
                                    <div class="sku">Артикул: 765703</div>
                                   
                                           <span class="money">118.99  <span class="rouble"><span>руб</span></span> <span class="unit"> / м2</span></span>
                                
                                  </div>
                                  
                                
                      <div class="product-add-cart"> 
                      
                          
                           <form action="/cart_items" method="post" data-prod-id="251179764">
                              <input type="hidden" data-variant-id name="variant_id" value="428325776">
                              <input type="hidden" name="quantity" value="1">  
                         	  <button type="submit" class="btn-add-cart add-to-cart" title="Добавить в корзину"  data-item-add><span class="demo-icon icon-electro-add-to-cart-icon"></span></button>
                            </form> 
                          
                          
                        </div>          
                                   
                                </div>
                          		
                                <div class="product-button user-tool-links">
                                  <button type="button" class="add-to-compare add-product-compare demo-icon icon-electro-compare-icon" title="Добавить к сравнению" data-compare="251179764" data-compare-add="251179764">К сравнению</button> 
 
 
                                </div> 
                                
                              </div>
                            </div>
                          </div>
                       





 </div></div>
                             
                              
                             
                                <div class="col-6 col-sm-6 col-md-4 col-lg-3 col-xl-2 col-wrap"><div class="product-grid-item mode-view-item">
 
 



 
 

                          <div class="product-wrapper  effect-overlay" data-pid="428325783" data-prod-id="251179771">
						
						

                            <div class="product-head">
                           
                              <div class="product-image">
                                <div class="product-group-vendor-name">
                                  <div class="product-vendor"> </div>
                                  <div class="h5 product-name balance-true"><a href="/product/tent-pvh-uteplennyy-650-gm2">Тент ПВХ утепленный 650 г/м2 (изолон)</a></div>
                                </div>
                                <div class="featured-img product-ratio-false"> <a href="/product/tent-pvh-uteplennyy-650-gm2"> 
                                  
                                  
                                  
                                  
                                <span class="image-lazysize"  style="position:relative;padding-top:91.66666666666667%;">
                                  
                                  
                                  
                                  <img src="https://assets3.insales.ru/assets/1/1815/1746711/1629811962/blank.png" itemprop="image" class="lazyload featured-image front img-lazy blur-up auto-crop-false" data-src="https://static-sl.insales.ru/r/89OmqI4s3PA/fit/200/200/ce/1/plain/images/products/1/5827/447526595/medium_tent-pvkh-uteplennyy-650-g-m2-10kh12-m_1.jpg@webp" alt="">
                                  
                                </span>
                                  
                                  
<span class="product-label"> 
  
    
  
</span>

                                  
                                  
                                  </a> </div>
                                
                          
                              </div>
                            </div>
                            <div class="product-content">
                              <div class="pc-inner">
                                <div class="price-cart-wrapper"> 
                                 
                                  <div class="product-price notranslate"> 
                                    <div class="sku">Артикул: 765710</div>
                                   
                                           <span class="money">310.77  <span class="rouble"><span>руб</span></span> <span class="unit"> / м2</span></span>
                                
                                  </div>
                                  
                                
                      <div class="product-add-cart"> 
                      
                          
                           <form action="/cart_items" method="post" data-prod-id="251179771">
                              <input type="hidden" data-variant-id name="variant_id" value="428325783">
                              <input type="hidden" name="quantity" value="1">  
                         	  <button type="submit" class="btn-add-cart add-to-cart" title="Добавить в корзину"  data-item-add><span class="demo-icon icon-electro-add-to-cart-icon"></span></button>
                            </form> 
                          
                          
                        </div>          
                                   
                                </div>
                          		
                                <div class="product-button user-tool-links">
                                  <button type="button" class="add-to-compare add-product-compare demo-icon icon-electro-compare-icon" title="Добавить к сравнению" data-compare="251179771" data-compare-add="251179771">К сравнению</button> 
 
 
                                </div> 
                                
                              </div>
                            </div>
                          </div>
                       





 </div></div>
                             
                              
                             
                                <div class="col-6 col-sm-6 col-md-4 col-lg-3 col-xl-2 col-wrap"><div class="product-grid-item mode-view-item">
 
 



 
 

                          <div class="product-wrapper  effect-overlay" data-pid="428323821" data-prod-id="251178057">
						
						

                            <div class="product-head">
                           
                              <div class="product-image">
                                <div class="product-group-vendor-name">
                                  <div class="product-vendor">Технониколь </div>
                                  <div class="h5 product-name balance-true"><a href="/product/tehnoelast-epp-10h1-m">Техноэласт ЭПП</a></div>
                                </div>
                                <div class="featured-img product-ratio-false"> <a href="/product/tehnoelast-epp-10h1-m"> 
                                  
                                  
                                  
                                  
                                <span class="image-lazysize"  style="position:relative;padding-top:91.66666666666667%;">
                                  
                                  
                                  
                                  <img src="https://assets3.insales.ru/assets/1/1815/1746711/1629811962/blank.png" itemprop="image" class="lazyload featured-image front img-lazy blur-up auto-crop-false" data-src="https://static-sl.insales.ru/r/dkk7xvYmHz8/fit/200/200/ce/1/plain/images/products/1/1453/447522221/medium_tehnoelast-epp-10h1-m.JPG@webp" alt="">
                                  
                                </span>
                                  
                                  
<span class="product-label"> 
  
    
  
</span>

                                  
                                  
                                  </a> </div>
                                
                          
                              </div>
                            </div>
                            <div class="product-content">
                              <div class="pc-inner">
                                <div class="price-cart-wrapper"> 
                                 
                                  <div class="product-price notranslate"> 
                                    <div class="sku">Артикул: 3498</div>
                                   
                                           <span class="money">2872.88  <span class="rouble"><span>руб</span></span> <span class="unit"> / рулон</span></span>
                                
                                  </div>
                                  
                                
                      <div class="product-add-cart"> 
                      
                          
                           <form action="/cart_items" method="post" data-prod-id="251178057">
                              <input type="hidden" data-variant-id name="variant_id" value="428323821">
                              <input type="hidden" name="quantity" value="1">  
                         	  <button type="submit" class="btn-add-cart add-to-cart" title="Добавить в корзину"  data-item-add><span class="demo-icon icon-electro-add-to-cart-icon"></span></button>
                            </form> 
                          
                          
                        </div>          
                                   
                                </div>
                          		
                                <div class="product-button user-tool-links">
                                  <button type="button" class="add-to-compare add-product-compare demo-icon icon-electro-compare-icon" title="Добавить к сравнению" data-compare="251178057" data-compare-add="251178057">К сравнению</button> 
 
 
                                </div> 
                                
                              </div>
                            </div>
                          </div>
                       





 </div></div>
                             
                              
                             
                                <div class="col-6 col-sm-6 col-md-4 col-lg-3 col-xl-2 col-wrap"><div class="product-grid-item mode-view-item">
 
 



 
 

                          <div class="product-wrapper  effect-overlay" data-pid="428323836" data-prod-id="251178072">
						
						

                            <div class="product-head">
                           
                              <div class="product-image">
                                <div class="product-group-vendor-name">
                                  <div class="product-vendor">Icopal </div>
                                  <div class="h5 product-name balance-true"><a href="/product/gidroshponka-pvh-icopal-hvs-1501-d4">Гидрошпонка ПВХ Icopal ХВС 150/1 (D4)</a></div>
                                </div>
                                <div class="featured-img product-ratio-false"> <a href="/product/gidroshponka-pvh-icopal-hvs-1501-d4"> 
                                  
                                  
                                  
                                  
                                <span class="image-lazysize"  style="position:relative;padding-top:91.66666666666667%;">
                                  
                                  
                                  
                                  <img src="https://assets3.insales.ru/assets/1/1815/1746711/1629811962/blank.png" itemprop="image" class="lazyload featured-image front img-lazy blur-up auto-crop-false" data-src="https://static-sl.insales.ru/r/W2uglRh8fro/fit/200/200/ce/1/plain/images/products/1/1480/447522248/medium_Gidroshponka-IKOPAL-HVS-1501-D4__1_.jpg@webp" alt="">
                                  
                                </span>
                                  
                                  
<span class="product-label"> 
  
    
  
</span>

                                  
                                  
                                  </a> </div>
                                
                          
                              </div>
                            </div>
                            <div class="product-content">
                              <div class="pc-inner">
                                <div class="price-cart-wrapper"> 
                                 
                                  <div class="product-price notranslate"> 
                                    <div class="sku">Артикул: 8111</div>
                                   
                                           <span class="money">366.96  <span class="rouble"><span>руб</span></span> <span class="unit"> / пог. м.</span></span>
                                
                                  </div>
                                  
                                
                      <div class="product-add-cart"> 
                      
                          
                           <form action="/cart_items" method="post" data-prod-id="251178072">
                              <input type="hidden" data-variant-id name="variant_id" value="428323836">
                              <input type="hidden" name="quantity" value="1">  
                         	  <button type="submit" class="btn-add-cart add-to-cart" title="Добавить в корзину"  data-item-add><span class="demo-icon icon-electro-add-to-cart-icon"></span></button>
                            </form> 
                          
                          
                        </div>          
                                   
                                </div>
                          		
                                <div class="product-button user-tool-links">
                                  <button type="button" class="add-to-compare add-product-compare demo-icon icon-electro-compare-icon" title="Добавить к сравнению" data-compare="251178072" data-compare-add="251178072">К сравнению</button> 
 
 
                                </div> 
                                
                              </div>
                            </div>
                          </div>
                       





 </div></div>
                             
                              
                             
                                <div class="col-6 col-sm-6 col-md-4 col-lg-3 col-xl-2 col-wrap"><div class="product-grid-item mode-view-item">
 
 



 
 

                          <div class="product-wrapper  effect-overlay" data-pid="428324248" data-prod-id="251178470">
						
						

                            <div class="product-head">
                           
                              <div class="product-image">
                                <div class="product-group-vendor-name">
                                  <div class="product-vendor">Аквастоп </div>
                                  <div class="h5 product-name balance-true"><a href="/product/gidroshponka-akvastop-hvs-120">Гидрошпонка Аквастоп ХВС 120</a></div>
                                </div>
                                <div class="featured-img product-ratio-false"> <a href="/product/gidroshponka-akvastop-hvs-120"> 
                                  
                                  
                                  
                                  
                                <span class="image-lazysize"  style="position:relative;padding-top:91.66666666666667%;">
                                  
                                  
                                  
                                  <img src="https://assets3.insales.ru/assets/1/1815/1746711/1629811962/blank.png" itemprop="image" class="lazyload featured-image front img-lazy blur-up auto-crop-false" data-src="https://static-sl.insales.ru/r/dGXnnlDB77Y/fit/200/200/ce/1/plain/images/products/1/2226/447522994/medium_xvs_120.jpg@webp" alt="">
                                  
                                </span>
                                  
                                  
<span class="product-label"> 
  
    
  
</span>

                                  
                                  
                                  </a> </div>
                                
                          
                              </div>
                            </div>
                            <div class="product-content">
                              <div class="pc-inner">
                                <div class="price-cart-wrapper"> 
                                 
                                  <div class="product-price notranslate"> 
                                    <div class="sku">Артикул: 500653nz</div>
                                   
                                           <span class="money">608.94  <span class="rouble"><span>руб</span></span> <span class="unit"> / пог. м.</span></span>
                                
                                  </div>
                                  
                                
                      <div class="product-add-cart"> 
                      
                          
                           <form action="/cart_items" method="post" data-prod-id="251178470">
                              <input type="hidden" data-variant-id name="variant_id" value="428324248">
                              <input type="hidden" name="quantity" value="1">  
                         	  <button type="submit" class="btn-add-cart add-to-cart" title="Добавить в корзину"  data-item-add><span class="demo-icon icon-electro-add-to-cart-icon"></span></button>
                            </form> 
                          
                          
                        </div>          
                                   
                                </div>
                          		
                                <div class="product-button user-tool-links">
                                  <button type="button" class="add-to-compare add-product-compare demo-icon icon-electro-compare-icon" title="Добавить к сравнению" data-compare="251178470" data-compare-add="251178470">К сравнению</button> 
 
 
                                </div> 
                                
                              </div>
                            </div>
                          </div>
                       





 </div></div>
                             
                              
          </div>
      
      
    </div>
     
    
      
    <div role="tabpanel" class="tab-pane" id="index-tab-19134596">
    
       <div class="row row10 products-grid">
       
                             
                                <div class="col-6 col-sm-6 col-md-4 col-lg-3 col-xl-2 col-wrap"><div class="product-grid-item mode-view-item">
 
 



 
 

                          <div class="product-wrapper  effect-overlay" data-pid="428323839" data-prod-id="251178075">
						
						

                            <div class="product-head">
                           
                              <div class="product-image">
                                <div class="product-group-vendor-name">
                                  <div class="product-vendor">Icopal </div>
                                  <div class="h5 product-name balance-true"><a href="/product/gidroshponka-pvh-icopal-hvs-1501">Гидрошпонка ПВХ Icopal ХВС 150/1</a></div>
                                </div>
                                <div class="featured-img product-ratio-false"> <a href="/product/gidroshponka-pvh-icopal-hvs-1501"> 
                                  
                                  
                                  
                                  
                                <span class="image-lazysize"  style="position:relative;padding-top:91.66666666666667%;">
                                  
                                  
                                  
                                  <img src="https://assets3.insales.ru/assets/1/1815/1746711/1629811962/blank.png" itemprop="image" class="lazyload featured-image front img-lazy blur-up auto-crop-false" data-src="https://static-sl.insales.ru/r/pdMgRPt8x0E/fit/200/200/ce/1/plain/images/products/1/1483/447522251/medium_gidroshponka_pvh_icopal_hvs_1501.jpg@webp" alt="">
                                  
                                </span>
                                  
                                  
<span class="product-label"> 
  
    
  
</span>

                                  
                                  
                                  </a> </div>
                                
                          
                              </div>
                            </div>
                            <div class="product-content">
                              <div class="pc-inner">
                                <div class="price-cart-wrapper"> 
                                 
                                  <div class="product-price notranslate"> 
                                    <div class="sku">Артикул: 8114</div>
                                   
                                           <span class="money">377.96  <span class="rouble"><span>руб</span></span> <span class="unit"> / пог. м.</span></span>
                                
                                  </div>
                                  
                                
                      <div class="product-add-cart"> 
                      
                          
                           <form action="/cart_items" method="post" data-prod-id="251178075">
                              <input type="hidden" data-variant-id name="variant_id" value="428323839">
                              <input type="hidden" name="quantity" value="1">  
                         	  <button type="submit" class="btn-add-cart add-to-cart" title="Добавить в корзину"  data-item-add><span class="demo-icon icon-electro-add-to-cart-icon"></span></button>
                            </form> 
                          
                          
                        </div>          
                                   
                                </div>
                          		
                                <div class="product-button user-tool-links">
                                  <button type="button" class="add-to-compare add-product-compare demo-icon icon-electro-compare-icon" title="Добавить к сравнению" data-compare="251178075" data-compare-add="251178075">К сравнению</button> 
 
 
                                </div> 
                                
                              </div>
                            </div>
                          </div>
                       





 </div></div>
                             
                              
                             
                                <div class="col-6 col-sm-6 col-md-4 col-lg-3 col-xl-2 col-wrap"><div class="product-grid-item mode-view-item">
 
 



 
 

                          <div class="product-wrapper  effect-overlay" data-pid="428325029" data-prod-id="251179128">
						
						

                            <div class="product-head">
                           
                              <div class="product-image">
                                <div class="product-group-vendor-name">
                                  <div class="product-vendor">Пенетрон Россия </div>
                                  <div class="h5 product-name balance-true"><a href="/product/gidroizolyatsionnaya-dobavka-v-beton-penetron-admiks-8-kg">Пенетрон Адмикс</a></div>
                                </div>
                                <div class="featured-img product-ratio-false"> <a href="/product/gidroizolyatsionnaya-dobavka-v-beton-penetron-admiks-8-kg"> 
                                  
                                  
                                  
                                  
                                <span class="image-lazysize"  style="position:relative;padding-top:91.66666666666667%;">
                                  
                                  
                                  
                                  <img src="https://assets3.insales.ru/assets/1/1815/1746711/1629811962/blank.png" itemprop="image" class="lazyload featured-image front img-lazy blur-up auto-crop-false" data-src="https://static-sl.insales.ru/r/l4RS5Q3Jb3o/fit/200/200/ce/1/plain/images/products/1/3542/447524310/medium_Penetron_admiks_dobavka_v_beton_kupit_v_Moskve.JPG@webp" alt="">
                                  
                                </span>
                                  
                                  
<span class="product-label"> 
  
    
  
</span>

                                  
                                  
                                  </a> </div>
                                
                          
                              </div>
                            </div>
                            <div class="product-content">
                              <div class="pc-inner">
                                <div class="price-cart-wrapper"> 
                                 
                                  <div class="product-price notranslate"> 
                                    <div class="sku">Артикул: p1202</div>
                                   
                                           <span class="money">9211.58  <span class="rouble"><span>руб</span></span> <span class="unit"> / ведро 25 кг</span></span>
                                
                                  </div>
                                  
                                
                      <div class="product-add-cart"> 
                      
                          
                           <form action="/cart_items" method="post" data-prod-id="251179128">
                              <input type="hidden" data-variant-id name="variant_id" value="428325029">
                              <input type="hidden" name="quantity" value="1">  
                         	  <button type="submit" class="btn-add-cart add-to-cart" title="Добавить в корзину"  data-item-add><span class="demo-icon icon-electro-add-to-cart-icon"></span></button>
                            </form> 
                          
                          
                        </div>          
                                   
                                </div>
                          		
                                <div class="product-button user-tool-links">
                                  <button type="button" class="add-to-compare add-product-compare demo-icon icon-electro-compare-icon" title="Добавить к сравнению" data-compare="251179128" data-compare-add="251179128">К сравнению</button> 
 
 
                                </div> 
                                
                              </div>
                            </div>
                          </div>
                       





 </div></div>
                             
                              
                             
                                <div class="col-6 col-sm-6 col-md-4 col-lg-3 col-xl-2 col-wrap"><div class="product-grid-item mode-view-item">
 
 



 
 

                          <div class="product-wrapper  effect-overlay" data-pid="428325165" data-prod-id="251179203">
						
						

                            <div class="product-head">
                           
                              <div class="product-image">
                                <div class="product-group-vendor-name">
                                  <div class="product-vendor">Пенетрон Россия </div>
                                  <div class="h5 product-name balance-true"><a href="/product/remontnyy-sostav-penetron-skrepa-m600-20-kg">Скрепа М600 инъекционная Пенетрон</a></div>
                                </div>
                                <div class="featured-img product-ratio-false"> <a href="/product/remontnyy-sostav-penetron-skrepa-m600-20-kg"> 
                                  
                                  
                                  
                                  
                                <span class="image-lazysize"  style="position:relative;padding-top:91.66666666666667%;">
                                  
                                  
                                  
                                  <img src="https://assets3.insales.ru/assets/1/1815/1746711/1629811962/blank.png" itemprop="image" class="lazyload featured-image front img-lazy blur-up auto-crop-false" data-src="https://static-sl.insales.ru/r/VkTlHCRJPqI/fit/200/200/ce/1/plain/images/products/1/4018/447524786/medium_Remontnyj_sostav_Penetron_Skrepa_M600_20_kg.jpg@webp" alt="">
                                  
                                </span>
                                  
                                  
<span class="product-label"> 
  
    
  
</span>

                                  
                                  
                                  </a> </div>
                                
                          
                              </div>
                            </div>
                            <div class="product-content">
                              <div class="pc-inner">
                                <div class="price-cart-wrapper"> 
                                 
                                  <div class="product-price notranslate"> 
                                    <div class="sku">Артикул: 26405</div>
                                   
                                           <span class="money">1465.06  <span class="rouble"><span>руб</span></span> <span class="unit"> / шт</span></span>
                                
                                  </div>
                                  
                                
                      <div class="product-add-cart"> 
                      
                          
                           <form action="/cart_items" method="post" data-prod-id="251179203">
                              <input type="hidden" data-variant-id name="variant_id" value="428325165">
                              <input type="hidden" name="quantity" value="1">  
                         	  <button type="submit" class="btn-add-cart add-to-cart" title="Добавить в корзину"  data-item-add><span class="demo-icon icon-electro-add-to-cart-icon"></span></button>
                            </form> 
                          
                          
                        </div>          
                                   
                                </div>
                          		
                                <div class="product-button user-tool-links">
                                  <button type="button" class="add-to-compare add-product-compare demo-icon icon-electro-compare-icon" title="Добавить к сравнению" data-compare="251179203" data-compare-add="251179203">К сравнению</button> 
 
 
                                </div> 
                                
                              </div>
                            </div>
                          </div>
                       





 </div></div>
                             
                              
                             
                                <div class="col-6 col-sm-6 col-md-4 col-lg-3 col-xl-2 col-wrap"><div class="product-grid-item mode-view-item">
 
 



 
 

                          <div class="product-wrapper  effect-overlay" data-pid="428325180" data-prod-id="251179218">
						
						

                            <div class="product-head">
                           
                              <div class="product-image">
                                <div class="product-group-vendor-name">
                                  <div class="product-vendor">Пенетрон Россия </div>
                                  <div class="h5 product-name balance-true"><a href="/product/remontnyy-sostav-penetron-skrepa-m500-meshok-25-kg">Скрепа М500 ремонтная мешок 25 кг</a></div>
                                </div>
                                <div class="featured-img product-ratio-false"> <a href="/product/remontnyy-sostav-penetron-skrepa-m500-meshok-25-kg"> 
                                  
                                  
                                  
                                  
                                <span class="image-lazysize"  style="position:relative;padding-top:91.66666666666667%;">
                                  
                                  
                                  
                                  <img src="https://assets3.insales.ru/assets/1/1815/1746711/1629811962/blank.png" itemprop="image" class="lazyload featured-image front img-lazy blur-up auto-crop-false" data-src="https://static-sl.insales.ru/r/We4L6l_jllo/fit/200/200/ce/1/plain/images/products/1/4045/447524813/medium_Remontnyj_sostav_Penetron_Skrepa_M500_meshok_25_kg.jpg@webp" alt="">
                                  
                                </span>
                                  
                                  
<span class="product-label"> 
  
    
  
</span>

                                  
                                  
                                  </a> </div>
                                
                          
                              </div>
                            </div>
                            <div class="product-content">
                              <div class="pc-inner">
                                <div class="price-cart-wrapper"> 
                                 
                                  <div class="product-price notranslate"> 
                                    <div class="sku">Артикул: 26407</div>
                                   
                                           <span class="money">838.12  <span class="rouble"><span>руб</span></span> <span class="unit"> / шт</span></span>
                                
                                  </div>
                                  
                                
                      <div class="product-add-cart"> 
                      
                          
                           <form action="/cart_items" method="post" data-prod-id="251179218">
                              <input type="hidden" data-variant-id name="variant_id" value="428325180">
                              <input type="hidden" name="quantity" value="1">  
                         	  <button type="submit" class="btn-add-cart add-to-cart" title="Добавить в корзину"  data-item-add><span class="demo-icon icon-electro-add-to-cart-icon"></span></button>
                            </form> 
                          
                          
                        </div>          
                                   
                                </div>
                          		
                                <div class="product-button user-tool-links">
                                  <button type="button" class="add-to-compare add-product-compare demo-icon icon-electro-compare-icon" title="Добавить к сравнению" data-compare="251179218" data-compare-add="251179218">К сравнению</button> 
 
 
                                </div> 
                                
                              </div>
                            </div>
                          </div>
                       





 </div></div>
                             
                              
                             
                                <div class="col-6 col-sm-6 col-md-4 col-lg-3 col-xl-2 col-wrap"><div class="product-grid-item mode-view-item">
 
 



 
 

                          <div class="product-wrapper  effect-overlay" data-pid="428325626" data-prod-id="251179640">
						
						

                            <div class="product-head">
                           
                              <div class="product-image">
                                <div class="product-group-vendor-name">
                                  <div class="product-vendor">Пенетрон Россия </div>
                                  <div class="h5 product-name balance-true"><a href="/product/penetron-meshok-25-kg">Пенетрон мешок 25 кг</a></div>
                                </div>
                                <div class="featured-img product-ratio-false"> <a href="/product/penetron-meshok-25-kg"> 
                                  
                                  
                                  
                                  
                                <span class="image-lazysize"  style="position:relative;padding-top:91.66666666666667%;">
                                  
                                  
                                  
                                  <img src="https://assets3.insales.ru/assets/1/1815/1746711/1629811962/blank.png" itemprop="image" class="lazyload featured-image front img-lazy blur-up auto-crop-false" data-src="https://static-sl.insales.ru/r/D5oopg0LYWM/fit/200/200/ce/1/plain/images/products/1/4994/447525762/medium_penetron_me_25kg.jpg@webp" alt="">
                                  
                                </span>
                                  
                                  
<span class="product-label"> 
  
    
  
</span>

                                  
                                  
                                  </a> </div>
                                
                          
                              </div>
                            </div>
                            <div class="product-content">
                              <div class="pc-inner">
                                <div class="price-cart-wrapper"> 
                                 
                                  <div class="product-price notranslate"> 
                                    <div class="sku">Артикул: pen301</div>
                                   
                                           <span class="money">8249.18  <span class="rouble"><span>руб</span></span> <span class="unit"> / мешок</span></span>
                                
                                  </div>
                                  
                                
                      <div class="product-add-cart"> 
                      
                          
                           <form action="/cart_items" method="post" data-prod-id="251179640">
                              <input type="hidden" data-variant-id name="variant_id" value="428325626">
                              <input type="hidden" name="quantity" value="1">  
                         	  <button type="submit" class="btn-add-cart add-to-cart" title="Добавить в корзину"  data-item-add><span class="demo-icon icon-electro-add-to-cart-icon"></span></button>
                            </form> 
                          
                          
                        </div>          
                                   
                                </div>
                          		
                                <div class="product-button user-tool-links">
                                  <button type="button" class="add-to-compare add-product-compare demo-icon icon-electro-compare-icon" title="Добавить к сравнению" data-compare="251179640" data-compare-add="251179640">К сравнению</button> 
 
 
                                </div> 
                                
                              </div>
                            </div>
                          </div>
                       





 </div></div>
                             
                              
                             
                                <div class="col-6 col-sm-6 col-md-4 col-lg-3 col-xl-2 col-wrap"><div class="product-grid-item mode-view-item">
 
 



 
 

                          <div class="product-wrapper  effect-overlay" data-pid="428325627" data-prod-id="251179641">
						
						

                            <div class="product-head">
                           
                              <div class="product-image">
                                <div class="product-group-vendor-name">
                                  <div class="product-vendor">Пенетрон Россия </div>
                                  <div class="h5 product-name balance-true"><a href="/product/penetron-5-kg">Пенетрон 5 кг</a></div>
                                </div>
                                <div class="featured-img product-ratio-false"> <a href="/product/penetron-5-kg"> 
                                  
                                  
                                  
                                  
                                <span class="image-lazysize"  style="position:relative;padding-top:91.66666666666667%;">
                                  
                                  
                                  
                                  <img src="https://assets3.insales.ru/assets/1/1815/1746711/1629811962/blank.png" itemprop="image" class="lazyload featured-image front img-lazy blur-up auto-crop-false" data-src="https://static-sl.insales.ru/r/fB4GCplSkNA/fit/200/200/ce/1/plain/images/products/1/4995/447525763/medium_Penetron.jpg@webp" alt="">
                                  
                                </span>
                                  
                                  
<span class="product-label"> 
  
    
  
</span>

                                  
                                  
                                  </a> </div>
                                
                          
                              </div>
                            </div>
                            <div class="product-content">
                              <div class="pc-inner">
                                <div class="price-cart-wrapper"> 
                                 
                                  <div class="product-price notranslate"> 
                                    <div class="sku">Артикул: pen302</div>
                                   
                                           <span class="money">1896.21  <span class="rouble"><span>руб</span></span> <span class="unit"> / ведро</span></span>
                                
                                  </div>
                                  
                                
                      <div class="product-add-cart"> 
                      
                          
                           <form action="/cart_items" method="post" data-prod-id="251179641">
                              <input type="hidden" data-variant-id name="variant_id" value="428325627">
                              <input type="hidden" name="quantity" value="1">  
                         	  <button type="submit" class="btn-add-cart add-to-cart" title="Добавить в корзину"  data-item-add><span class="demo-icon icon-electro-add-to-cart-icon"></span></button>
                            </form> 
                          
                          
                        </div>          
                                   
                                </div>
                          		
                                <div class="product-button user-tool-links">
                                  <button type="button" class="add-to-compare add-product-compare demo-icon icon-electro-compare-icon" title="Добавить к сравнению" data-compare="251179641" data-compare-add="251179641">К сравнению</button> 
 
 
                                </div> 
                                
                              </div>
                            </div>
                          </div>
                       





 </div></div>
                             
                              
                             
                                <div class="col-6 col-sm-6 col-md-4 col-lg-3 col-xl-2 col-wrap"><div class="product-grid-item mode-view-item">
 
 



 
 

                          <div class="product-wrapper  effect-overlay" data-pid="428325778" data-prod-id="251179766">
						
						

                            <div class="product-head">
                           
                              <div class="product-image">
                                <div class="product-group-vendor-name">
                                  <div class="product-vendor"> </div>
                                  <div class="h5 product-name balance-true"><a href="/product/tent-tarpaulin-uteplennyy-siniy-180-gm2">Тент Тарпаулин утепленный 180 г/м2</a></div>
                                </div>
                                <div class="featured-img product-ratio-false"> <a href="/product/tent-tarpaulin-uteplennyy-siniy-180-gm2"> 
                                  
                                  
                                  
                                  
                                <span class="image-lazysize"  style="position:relative;padding-top:91.66666666666667%;">
                                  
                                  
                                  
                                  <img src="https://assets3.insales.ru/assets/1/1815/1746711/1629811962/blank.png" itemprop="image" class="lazyload featured-image front img-lazy blur-up auto-crop-false" data-src="https://static-sl.insales.ru/r/snXYQ5RJfUo/fit/200/200/ce/1/plain/images/products/1/5822/447526590/medium_tent-tarpaulin-uteplennyy-siniy-180-g-m2-3kh10-m_1.jpg@webp" alt="">
                                  
                                </span>
                                  
                                  
<span class="product-label"> 
  
    
  
</span>

                                  
                                  
                                  </a> </div>
                                
                          
                              </div>
                            </div>
                            <div class="product-content">
                              <div class="pc-inner">
                                <div class="price-cart-wrapper"> 
                                 
                                  <div class="product-price notranslate"> 
                                    <div class="sku">Артикул: 765705</div>
                                   
                                           <span class="money">168.98  <span class="rouble"><span>руб</span></span> <span class="unit"> / м2</span></span>
                                
                                  </div>
                                  
                                
                      <div class="product-add-cart"> 
                      
                          
                           <form action="/cart_items" method="post" data-prod-id="251179766">
                              <input type="hidden" data-variant-id name="variant_id" value="428325778">
                              <input type="hidden" name="quantity" value="1">  
                         	  <button type="submit" class="btn-add-cart add-to-cart" title="Добавить в корзину"  data-item-add><span class="demo-icon icon-electro-add-to-cart-icon"></span></button>
                            </form> 
                          
                          
                        </div>          
                                   
                                </div>
                          		
                                <div class="product-button user-tool-links">
                                  <button type="button" class="add-to-compare add-product-compare demo-icon icon-electro-compare-icon" title="Добавить к сравнению" data-compare="251179766" data-compare-add="251179766">К сравнению</button> 
 
 
                                </div> 
                                
                              </div>
                            </div>
                          </div>
                       





 </div></div>
                             
                              
                             
                                <div class="col-6 col-sm-6 col-md-4 col-lg-3 col-xl-2 col-wrap"><div class="product-grid-item mode-view-item">
 
 



 
 

                          <div class="product-wrapper  effect-overlay" data-pid="428325781" data-prod-id="251179769">
						
						

                            <div class="product-head">
                           
                              <div class="product-image">
                                <div class="product-group-vendor-name">
                                  <div class="product-vendor"> </div>
                                  <div class="h5 product-name balance-true"><a href="/product/tent-pvh-odnostoronniy-500-gm2">Тент ПВХ односторонний</a></div>
                                </div>
                                <div class="featured-img product-ratio-false"> <a href="/product/tent-pvh-odnostoronniy-500-gm2"> 
                                  
                                  
                                  
                                  
                                <span class="image-lazysize"  style="position:relative;padding-top:91.66666666666667%;">
                                  
                                  
                                  
                                  <img src="https://assets3.insales.ru/assets/1/1815/1746711/1629811962/blank.png" itemprop="image" class="lazyload featured-image front img-lazy blur-up auto-crop-false" data-src="https://static-sl.insales.ru/r/q_1FZ3QvZ9I/fit/200/200/ce/1/plain/images/products/1/5825/447526593/medium_tent-pvh-odnostoronniy-500-gm2.JPG@webp" alt="">
                                  
                                </span>
                                  
                                  
<span class="product-label"> 
  
    
  
</span>

                                  
                                  
                                  </a> </div>
                                
                          
                              </div>
                            </div>
                            <div class="product-content">
                              <div class="pc-inner">
                                <div class="price-cart-wrapper"> 
                                 
                                  <div class="product-price notranslate"> 
                                    <div class="sku">Артикул: 765708</div>
                                   
                                           <span class="money">131.24  <span class="rouble"><span>руб</span></span> <span class="unit"> / м2</span></span>
                                
                                  </div>
                                  
                                
                      <div class="product-add-cart"> 
                      
                          
                           <form action="/cart_items" method="post" data-prod-id="251179769">
                              <input type="hidden" data-variant-id name="variant_id" value="428325781">
                              <input type="hidden" name="quantity" value="1">  
                         	  <button type="submit" class="btn-add-cart add-to-cart" title="Добавить в корзину"  data-item-add><span class="demo-icon icon-electro-add-to-cart-icon"></span></button>
                            </form> 
                          
                          
                        </div>          
                                   
                                </div>
                          		
                                <div class="product-button user-tool-links">
                                  <button type="button" class="add-to-compare add-product-compare demo-icon icon-electro-compare-icon" title="Добавить к сравнению" data-compare="251179769" data-compare-add="251179769">К сравнению</button> 
 
 
                                </div> 
                                
                              </div>
                            </div>
                          </div>
                       





 </div></div>
                             
                              
                             
                                <div class="col-6 col-sm-6 col-md-4 col-lg-3 col-xl-2 col-wrap"><div class="product-grid-item mode-view-item">
 
 



 
 

                          <div class="product-wrapper  effect-overlay" data-pid="428325782" data-prod-id="251179770">
						
						

                            <div class="product-head">
                           
                              <div class="product-image">
                                <div class="product-group-vendor-name">
                                  <div class="product-vendor"> </div>
                                  <div class="h5 product-name balance-true"><a href="/product/tent-pvh-650-gm2">Тент ПВХ 650 г/м2 двухсторонний</a></div>
                                </div>
                                <div class="featured-img product-ratio-false"> <a href="/product/tent-pvh-650-gm2"> 
                                  
                                  
                                  
                                  
                                <span class="image-lazysize"  style="position:relative;padding-top:91.66666666666667%;">
                                  
                                  
                                  
                                  <img src="https://assets3.insales.ru/assets/1/1815/1746711/1629811962/blank.png" itemprop="image" class="lazyload featured-image front img-lazy blur-up auto-crop-false" data-src="https://static-sl.insales.ru/r/QFrD0zA0QeE/fit/200/200/ce/1/plain/images/products/1/5826/447526594/medium_tent-pvh-650-gm2.jpg@webp" alt="">
                                  
                                </span>
                                  
                                  
<span class="product-label"> 
  
    
  
</span>

                                  
                                  
                                  </a> </div>
                                
                          
                              </div>
                            </div>
                            <div class="product-content">
                              <div class="pc-inner">
                                <div class="price-cart-wrapper"> 
                                 
                                  <div class="product-price notranslate"> 
                                    <div class="sku">Артикул: 765709</div>
                                   
                                           <span class="money">173.24  <span class="rouble"><span>руб</span></span> <span class="unit"> / м2</span></span>
                                
                                  </div>
                                  
                                
                      <div class="product-add-cart"> 
                      
                          
                           <form action="/cart_items" method="post" data-prod-id="251179770">
                              <input type="hidden" data-variant-id name="variant_id" value="428325782">
                              <input type="hidden" name="quantity" value="1">  
                         	  <button type="submit" class="btn-add-cart add-to-cart" title="Добавить в корзину"  data-item-add><span class="demo-icon icon-electro-add-to-cart-icon"></span></button>
                            </form> 
                          
                          
                        </div>          
                                   
                                </div>
                          		
                                <div class="product-button user-tool-links">
                                  <button type="button" class="add-to-compare add-product-compare demo-icon icon-electro-compare-icon" title="Добавить к сравнению" data-compare="251179770" data-compare-add="251179770">К сравнению</button> 
 
 
                                </div> 
                                
                              </div>
                            </div>
                          </div>
                       





 </div></div>
                             
                              
                             
                                <div class="col-6 col-sm-6 col-md-4 col-lg-3 col-xl-2 col-wrap"><div class="product-grid-item mode-view-item">
 
 



 
 

                          <div class="product-wrapper  effect-overlay" data-pid="428324151" data-prod-id="251178379">
						
						

                            <div class="product-head">
                           
                              <div class="product-image">
                                <div class="product-group-vendor-name">
                                  <div class="product-vendor">Аквастоп </div>
                                  <div class="h5 product-name balance-true"><a href="/product/profil-nabuhayuschiy-akvastop-pnb">Профиль набухающий Аквастоп ПНБ</a></div>
                                </div>
                                <div class="featured-img product-ratio-false"> <a href="/product/profil-nabuhayuschiy-akvastop-pnb"> 
                                  
                                  
                                  
                                  
                                <span class="image-lazysize"  style="position:relative;padding-top:91.66666666666667%;">
                                  
                                  
                                  
                                  <img src="https://assets3.insales.ru/assets/1/1815/1746711/1629811962/blank.png" itemprop="image" class="lazyload featured-image front img-lazy blur-up auto-crop-false" data-src="https://static-sl.insales.ru/r/9UWhB8BcOpg/fit/200/200/ce/1/plain/images/products/1/2131/447522899/medium_Profil_nabukhayushhij_bentonitovyj_aKVaSTOP_tip_PNB_25_19_mm.jpg@webp" alt="">
                                  
                                </span>
                                  
                                  
<span class="product-label"> 
  
    
  
</span>

                                  
                                  
                                  </a> </div>
                                
                          
                              </div>
                            </div>
                            <div class="product-content">
                              <div class="pc-inner">
                                <div class="price-cart-wrapper"> 
                                 
                                  <div class="product-price notranslate"> 
                                    <div class="sku">Артикул: 762389</div>
                                   
                                    <span class="unit">от</span>       <span class="money">265.97  <span class="rouble"><span>руб</span></span> <span class="unit"> / 25x19 мм</span></span>
                                
                                  </div>
                                  
                                
                      <div class="product-add-cart"> 
                      
                          
                         	 <a href="/product/profil-nabuhayuschiy-akvastop-pnb" class="btn-add-cart select-options" title="Выбрать"><span class="demo-icon icon-right"></span></a>
                          
                          
                        </div>          
                                   
                                </div>
                          		
                                <div class="product-button user-tool-links">
                                  <button type="button" class="add-to-compare add-product-compare demo-icon icon-electro-compare-icon" title="Добавить к сравнению" data-compare="251178379" data-compare-add="251178379">К сравнению</button> 
 
 
                                </div> 
                                
                              </div>
                            </div>
                          </div>
                       





 </div></div>
                             
                              
                             
                                <div class="col-6 col-sm-6 col-md-4 col-lg-3 col-xl-2 col-wrap"><div class="product-grid-item mode-view-item">
 
 



 
 

                          <div class="product-wrapper  effect-overlay" data-pid="428323843" data-prod-id="251178079">
						
						

                            <div class="product-head">
                           
                              <div class="product-image">
                                <div class="product-group-vendor-name">
                                  <div class="product-vendor">Аквастоп </div>
                                  <div class="h5 product-name balance-true"><a href="/product/gidroshponka-epdm-akvastop-do-22025-425">Гидрошпонка EPDM Аквастоп ДО-220/25-4/25</a></div>
                                </div>
                                <div class="featured-img product-ratio-false"> <a href="/product/gidroshponka-epdm-akvastop-do-22025-425"> 
                                  
                                  
                                  
                                  
                                <span class="image-lazysize"  style="position:relative;padding-top:91.66666666666667%;">
                                  
                                  
                                  
                                  <img src="https://assets3.insales.ru/assets/1/1815/1746711/1629811962/blank.png" itemprop="image" class="lazyload featured-image front img-lazy blur-up auto-crop-false" data-src="https://static-sl.insales.ru/r/YiBIsr3joJQ/fit/200/200/ce/1/plain/images/products/1/1488/447522256/medium_Gidroshponka-Akvastop-DO-22025-425-EPDM__1_.jpg@webp" alt="">
                                  
                                </span>
                                  
                                  
<span class="product-label"> 
  
    
  
</span>

                                  
                                  
                                  </a> </div>
                                
                          
                              </div>
                            </div>
                            <div class="product-content">
                              <div class="pc-inner">
                                <div class="price-cart-wrapper"> 
                                 
                                  <div class="product-price notranslate"> 
                                    <div class="sku">Артикул: 8118</div>
                                   
                                           <span class="money">1489  <span class="rouble"><span>руб</span></span> <span class="unit"> / пог. м.</span></span>
                                
                                  </div>
                                  
                                
                      <div class="product-add-cart"> 
                      
                          
                           <form action="/cart_items" method="post" data-prod-id="251178079">
                              <input type="hidden" data-variant-id name="variant_id" value="428323843">
                              <input type="hidden" name="quantity" value="1">  
                         	  <button type="submit" class="btn-add-cart add-to-cart" title="Добавить в корзину"  data-item-add><span class="demo-icon icon-electro-add-to-cart-icon"></span></button>
                            </form> 
                          
                          
                        </div>          
                                   
                                </div>
                          		
                                <div class="product-button user-tool-links">
                                  <button type="button" class="add-to-compare add-product-compare demo-icon icon-electro-compare-icon" title="Добавить к сравнению" data-compare="251178079" data-compare-add="251178079">К сравнению</button> 
 
 
                                </div> 
                                
                              </div>
                            </div>
                          </div>
                       





 </div></div>
                             
                              
                             
                                <div class="col-6 col-sm-6 col-md-4 col-lg-3 col-xl-2 col-wrap"><div class="product-grid-item mode-view-item">
 
 



 
 

                          <div class="product-wrapper  effect-overlay" data-pid="428325021" data-prod-id="251179120">
						
						

                            <div class="product-head">
                           
                              <div class="product-image">
                                <div class="product-group-vendor-name">
                                  <div class="product-vendor">Аквастоп </div>
                                  <div class="h5 product-name balance-true"><a href="/product/gernitovyy-shnur-prp-40k-20">Гернитовый шнур ПРП-40.К. 20</a></div>
                                </div>
                                <div class="featured-img product-ratio-false"> <a href="/product/gernitovyy-shnur-prp-40k-20"> 
                                  
                                  
                                  
                                  
                                <span class="image-lazysize"  style="position:relative;padding-top:91.66666666666667%;">
                                  
                                  
                                  
                                  <img src="https://assets3.insales.ru/assets/1/1815/1746711/1629811962/blank.png" itemprop="image" class="lazyload featured-image front img-lazy blur-up auto-crop-false" data-src="https://static-sl.insales.ru/r/6UGvWRdVHRw/fit/200/200/ce/1/plain/images/products/1/3528/447524296/medium_gernitovyi_shnur.jpg@webp" alt="">
                                  
                                </span>
                                  
                                  
<span class="product-label"> 
  
    
  
</span>

                                  
                                  
                                  </a> </div>
                                
                          
                              </div>
                            </div>
                            <div class="product-content">
                              <div class="pc-inner">
                                <div class="price-cart-wrapper"> 
                                 
                                  <div class="product-price notranslate"> 
                                    <div class="sku">Артикул: g101</div>
                                   
                                           <span class="money">58  <span class="rouble"><span>руб</span></span> <span class="unit"> / пог. м.</span></span>
                                
                                  </div>
                                  
                                
                      <div class="product-add-cart"> 
                      
                          
                           <form action="/cart_items" method="post" data-prod-id="251179120">
                              <input type="hidden" data-variant-id name="variant_id" value="428325021">
                              <input type="hidden" name="quantity" value="1">  
                         	  <button type="submit" class="btn-add-cart add-to-cart" title="Добавить в корзину"  data-item-add><span class="demo-icon icon-electro-add-to-cart-icon"></span></button>
                            </form> 
                          
                          
                        </div>          
                                   
                                </div>
                          		
                                <div class="product-button user-tool-links">
                                  <button type="button" class="add-to-compare add-product-compare demo-icon icon-electro-compare-icon" title="Добавить к сравнению" data-compare="251179120" data-compare-add="251179120">К сравнению</button> 
 
 
                                </div> 
                                
                              </div>
                            </div>
                          </div>
                       





 </div></div>
                             
                              
          </div>
      
      
    </div>
     
    
  </div>
</div>
 
  </div>
</div>

  <div class="container index-catalog">

 
   
      <div class="row">
 

 <div class="col-24 col-md-6" style="margin-bottom:35px;">
	<div class="index-col-group ">
    <div class="title-wrapper index-col-group--title-2">
      <div class="h3">Гидроизоляция</div>
  </div>
        <div class="index-col-group--content-2">
          <ul>
            
            <li><a href="/collection/gidroshponka">Гидрошпонка</a></li>
            
            <li><a href="/collection/bentonitovyy-shnur">Бентонитовый шнур</a></li>
            
            <li><a href="/collection/naplavlyaemaya-gidroizolyatsiya">Наплавляемая гидроизоляция</a></li>
            
            <li><a href="/collection/gernitovyy-shnur">Гернитовый шнур</a></li>
            
            <li><a href="/collection/bitumnaya-mastika">Битумная мастика</a></li>
            
            <li><a href="/collection/bitumnyy-praymer">Битумный праймер</a></li>
            
            <li><a href="/collection/obmazochnaya-gidroizolyatsiya">Обмазочная гидроизоляция</a></li>
            
            <li><a href="/collection/zhidkaya-gidroizolyatsiya">Жидкая гидроизоляция</a></li>
            
            <li><a href="/collection/gidroizolyatsionnaya-lenta">Гидроизоляционная лента</a></li>
            
            <li><a href="/collection/gidroplomba">Гидропломба</a></li>
            
            <li><a href="/collection/deformatsionnyy-shov">Деформационный шов</a></li>
            
            <li><a href="/collection/inektsionnaya-gidroizolyatsiya">Инъекционная гидроизоляция</a></li>
            
            <li><a href="/collection/nabuhayuschiy-rezinovyy-profil">Набухающий резиновый профиль</a></li>
            
            <li><a href="/collection/pronikayuschaya-gidroizolyatsiya">Проникающая гидроизоляция</a></li>
            
            <li><a href="/collection/gidroizolyatsionnye-plenki">Гидроизоляционные пленки</a></li>
            
            <li><a href="/collection/germetiziruyuschaya-lenta">Герметизирующая лента</a></li>
            
            <li><a href="/collection/akvastop-diskluder">Аквастоп Дисклудер</a></li>
            
            <li><a href="/collection/sistema-inzhekto">Система Инжекто</a></li>
            
            <li><a href="/collection/profilnye-uplotneniya-svg-yolochka">Профильные уплотнения СВГ, Ёлочка</a></li>
            
            <li><a href="/collection/podkladochnyy-kover">Подкладочный ковер</a></li>
            
            <li><a href="/collection/gidroizolyatsionnaya-membrana">Гидроизоляционная мембрана</a></li>
            
            <li><a href="/collection/gidroizolyatsionnye-smesi">Гидроизоляционные смеси</a></li>
            
          </ul>
        
        </div>
      </div>
    </div>

 <div class="col-24 col-md-6" style="margin-bottom:35px;">
	<div class="index-col-group ">
    <div class="title-wrapper index-col-group--title-2">
      <div class="h3">Строительные тенты</div>
  </div>
        <div class="index-col-group--content-2">
          <ul>
            
            <li><a href="/collection/tent-pvh">Тент ПВХ</a></li>
            
            <li><a href="/collection/tent-tarpaulin">Тент Тарпаулин</a></li>
            
            <li><a href="/collection/brezent">Брезент</a></li>
            
            <li><a href="/collection/tent-oksford-oxford">Тент Оксфорд (Oxford)</a></li>
            
          </ul>
        
        </div>
      </div>
    </div>

       
  </div>
 
 

</div>

 
  
<div class="bg-grey box-tags">
  <div class="container">
  					<div class="title-wrapper title-wrapper--bold">
                        <h2>Купите прямо сейчас:</h2>
                     
                      </div>
    <div class="index-tags-list">
        <a href="https://myshop-bmn677.myinsales.ru/collection/gidroshponka/akvastop">Гидрошпонка Аквастоп</a><a href="https://myshop-bmn677.myinsales.ru/product/gidroshponka-akvastop-hvs-120">Аквастоп ХВС 120</a><a href="https://myshop-bmn677.myinsales.ru/product/tehnoelast-epp-10h1-m">Техноэласт ЭПП</a><a href="https://myshop-bmn677.myinsales.ru/product/pvh-membrana-tehnonikol-logicroof-v-rp-12-25h21-m">Мембрана ПВХ logicroof v rp 1.2 мм</a>
    </div>
  </div>
</div> 
 

   
</div>  
          </div>
        </div>
      </div>
        
      <div id="shopify-section-footer" class="shopify-section">
      <footer id="footer-content">
        <div class="footer-container layout-boxed">
         
          <div class="footer-widget">
            <div class="footer-inner container">
              <div class="table-row">
                <div class="row">
                  <div class="col-lg-3 col-md-12 col-sm-12 col-12">
                    <div class="footer-block footer-logo">
                      <div class="logo-footer"> <div class="logo-site lazyload"> <img class="lazyload" src="https://assets3.insales.ru/assets/1/1815/1746711/1629811962/blank.png" data-src="https://assets3.insales.ru/assets/1/1815/1746711/1629811962/logo_x2.png"> </div> </div>
                      <div class="support-box-1">
                        <div class="text">  <span>Принимаем заказы 24 часа</span><a href="tel:+74993808404"><span>+74993808404</span></a> </div>
                      </div> 
                      <div class="widget-social"> </div>
                    </div>
                  </div>
                  
                  <div class="col-lg-4 col-md-6 col-sm-6 col-12">
                    <div class="footer-block footer-menu">
                      <div class="h6">Информация для покупателя<span class="icon"></span></div>
                      <ul class="f-list c2">
                        <li><a href="/page/oferta">Оферта и политика конфиденциальности</a></li><li><a href="/page/agreement">Пользовательское соглашение</a></li><li><a href="/page/exchange">Условия обмена и возврата</a></li>
                      </ul>
                    </div>
                  </div>
                  
                   
                  
                   <div class="col-12 info-txt">При полном или частичном использовании материалов с сайта, ссылка на источник обязательна. Информация на сайте носит ознакомительный характер и не является публичной офертой. Наличие товаров и актуальные цены вы можете уточнить по телефону. Продолжая работу с сайтом, вы даете согласие на использование сайтом cookies и обработку персональных данных в целях функционирования сайта, проведения ретаргетинга, статистических исследований, улучшения сервиса и предоставления релевантной рекламной информации на основе ваших предпочтений и интересов.</div>
                                    </div>
              </div>
            </div>
          </div>
          <div class="footer-bot">
            <div class="container">
              <div class="table-row">
                <div class="copyright">
                  <p>&copy; 2017-2021</p>
                 
                </div> 
              </div>
            </div>
          </div>
        </div>
       
      </footer>
    </div>
<div class="fixed-footer">
  <div class="search-row">    
    <form action="/search" method="get">
    
    <input type="text" name="q" placeholder="Поиск товаров" autocomplete="off">
    <button type="submit" class="search-icon"> <span> <i class="demo-icon icon-electro-search-icon"></i> </span></button>
    </form> 
     </div>
    <div class="contacts-row">
      <div class="link phone icon-phone"><a href="tel:+74993808404">+74993808404</a></div>
      
    
    </div>
  
  <div class="social-row-wrap">
    
    <span class="contacts-link catalog-link js-open-catalog">Каталог</span>
      <a href="/page/contacts" class="contacts-link icon-mail">Контакты</a>
    <div class="cart-wrap"><a href="/cart_items"><i class="demo-icon icon-electro-cart-icon"></i> Корзина: <span class="js-cart-totalAmount">0</span></a></div>
  </div>
  
  

</div>
  
    </div>
  </div>
  <script type="text/javascript" src="https://assets3.insales.ru/assets/common-js/common.v2.21.2.js"></script>
 <script>
  Site.template = 'index';
  Site.forms = 'https://assets3.insales.ru/assets/1/1815/1746711/1629811962/theme-forms.js';
  Site.settings = {allowParams:'Бренд, Серия, Марка, Толщина, Вес, Ширина, Длина, Теплостойкость'};
  Site.language = {locale:'ru',not_default:false};
  Site.account = {email:'info@gidro-expert.ru',logged:false,url:'https://gidro-expert.ru', id:'1047822',hide_items:'false',compare:true};
  Site.checkout = {oneclickDelivery:2978562, oneclickPayment: 1380046};                                    
</script> 
 

 
 

 
<script type="text/template" data-template-id="preview"><div class="row js-product-wrapper p-product-card-preview p-head no-gutters"  data-total-price="<%= product.price %>" data-pid="<%= product.variants[0].id %>" data-product-id="<%= product.id %>" data-product-title="<%= product.title %>">   <div class="col-24 col-lg-6 p-page--gallery"><div class="gallery-preview"><img src="<%= product.first_image.large_url %>" alt="<%= product.title %>" title="<%= product.title %>"></div></div><div class="col-24 col-lg-6 p-page--details"> <% if (product.properties.length > 0) { %><% _.forEach(product.properties, function (prop){ %> <% if (prop.title == 'Бренд') { %><% _.forEach(product.characteristics, function (spec){ %> <% if (spec.property_id == prop.id) { %> <div class="product-vendor"><%= spec.title %></div>  <% } %><% }) %><% } %><% }) %><% } %> <div class="page-heading"><%= product.title %></div><div class="link-stock link-stock-popup stock none js-product-avl">Нет в наличии</div><div class="rating-links"><div class="rating-inner"><div class="rating"><i></i><i></i><i></i><i></i><i></i></div></div></div><div class="product-specs"><ul><% if (product.variants[0].sku) { %><li class="sku"><span>Артикул:</span> <span class="value"><%= product.variants[0].sku %></span></li><% } %> <% var array = Site.settings.allowParams.split(', ') %><% if (product.properties.length > 0) { %><% _.forEach(product.properties, function (prop){ %> <% _.forEach(array, function (item){ %> <% if (item == prop.title) { %><li><span><%= prop.title %>:</span> <span><% _.forEach(product.characteristics, function (spec){ %> <% if (spec.property_id == prop.id) { %><%= spec.title %>  <% } %><% }) %></span><% } %><% }) %></li><% }) %><% } %></ul></div><div class="group-cw clearfix"><form action="/cart_items" method="post" data-product-id="<%= product.id %>"><input type="hidden" name="comment" value=""><input type="hidden" name="quantity" value="1"><div class="product-bottom"><% if (product.variants.length > 0 ) { %><div class="variants js-variants-list"><select name="variant_id" class="none product-variant" data-product-variants data-variant-id><% _.forEach(product.variants, function (variant){ %> <option value="<%= variant.id %>"><%= variant.title %></option><% }) %></select></div><% }else{ %><input type="hidden" class="js-product-variant" data-avl="true" data-variant-id name="variant_id" value="<%= product.variants[0].id %>"><% } %><div class="product-prices"><div class="price js-product-price"><%= Shop.money.format(product.variants[0].price) %></div> </div></div><div class="product-btns"> <a href="<%= product.url %>" class="btn btn-1 none js-product-more">Подробнее</a><span class="btn btn-1  js-product-hide" data-item-add>В корзину</span> </div></form> </div></div></div></script>
 










 





<script src="https://assets3.insales.ru/assets/1/1815/1746711/1629811962/theme-plugins.js"></script>  
 
 
<script src="https://assets3.insales.ru/assets/1/1815/1746711/1629811962/theme.js"></script>




<script>
var fired = false;
window.addEventListener('scroll', () => {});
  
    if (fired === false) {
        fired = true;
        setTimeout(() => {
          
          //bitrix
          
          
          //yandex metrika 
             (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
           m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
           (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

           ym(83198050, "init", {
                clickmap:true,
                trackLinks:true,
                accurateTrackBounce:true,
                ecommerce:"dataLayer"
           });
          // zadarama
  			 
          
          
          
          // checkout changes
           $('button.co-tabs-node.js-tabs-node--switch:contains("Частное лицо")').text('Физическое лицо ');
  		   $('button.co-tabs-node.js-tabs-node--switch:contains("Организация")').text('Юридическое лицо ');
          
          
          
           // calltouch
 
          
          
         var forms_url = "https://assets3.insales.ru/assets/1/1815/1746711/1629811962/theme-forms.js"; 
         var forms_js = document.createElement('script');	
                forms_js.src = forms_url;
                forms_js.type = 'text/javascript'; 
                document.body.appendChild(forms_js);
          
       
  
        }, 4000)
    }
 


  
  
</script>

 <noscript>
<img src="https://mc.yandex.ru/watch/83198050" style="position:absolute; left:-9999px;" alt=""></noscript>
 

 



 
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(83198050, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/83198050" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script type='text/javascript' src='/served_assets/public/shop/referer_code.js'></script></body>
</html>